{"action":"Upgrade chromium to 126.0.6478.182-1 or later.","affected":[{"fixed":"126.0.6478.182-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["126.0.6478.182-1"],"id":"tcs_01M5NMPHMYBTGXSPPYBFHSNH3Y","modified_at":"2026-09-15T09:03:11.607314355Z","published_at":"2024-07-16T22:15:06.810Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-6772","https://security-tracker.debian.org/tracker/CVE-2024-6772"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-6772#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-6772"}],"summary":"Inappropriate implementation in V8 in Google Chrome prior to 126.0.6478.182 allowed a remote attacker to perform out of bounds memory access via a crafted HTML page. (Chromium security severity: High)"}