{"action":"Upgrade chromium to 124.0.6367.60-1 or later.","affected":[{"fixed":"124.0.6367.60-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["124.0.6367.60-1"],"id":"tcs_01M5NMQ0N0W722FJ7CKVTQYCPX","modified_at":"2026-09-15T09:03:20.678115229Z","published_at":"2024-09-23T22:15:03.283Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-7020","https://security-tracker.debian.org/tracker/CVE-2024-7020"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-7020#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-7020"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 124.0.6367.60 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Low)"}