{"action":"Upgrade chromium to 128.0.6613.84-1~deb12u1 or later.","affected":[{"fixed":"128.0.6613.84-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["128.0.6613.84-1~deb12u1"],"id":"tcs_01M5NMQV4HMK11134D4WRA7G5F","modified_at":"2026-11-02T12:03:15.864041336Z","published_at":"2024-08-21T21:15:09.133Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-7968","https://security-tracker.debian.org/tracker/CVE-2024-7968"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-7968","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-7968"}],"summary":"Use after free in Autofill in Google Chrome prior to 128.0.6613.84 allowed a remote attacker who had convinced the user to engage in specific UI interactions to potentially exploit heap corruption via"}