{"action":"Upgrade chromium to 128.0.6613.84-1 or later.","affected":[{"fixed":"128.0.6613.84-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["128.0.6613.84-1"],"id":"tcs_01M5NMQY4PG5S1DECTSD0V5DF2","modified_at":"2026-09-15T09:03:11.636877737Z","published_at":"2024-08-21T21:15:09.583Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-7976","https://security-tracker.debian.org/tracker/CVE-2024-7976"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-7976#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-7976"}],"summary":"Inappropriate implementation in FedCM in Google Chrome prior to 128.0.6613.84 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Medium)"}