{"action":"Upgrade chromium to 129.0.6668.58-1~deb12u1 or later.","affected":[{"fixed":"129.0.6668.58-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["129.0.6668.58-1~deb12u1"],"id":"tcs_01M5NMRM8YVERH41TKAJ33BPDH","modified_at":"2026-09-15T09:03:11.608798216Z","published_at":"2024-09-17T21:15:13.247Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-8908","https://security-tracker.debian.org/tracker/CVE-2024-8908"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-8908","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-8908"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 129.0.6668.58 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Low)"}