{"action":"Upgrade chromium to 130.0.6723.58-1 or later.","affected":[{"fixed":"130.0.6723.58-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["130.0.6723.58-1"],"id":"tcs_01M5NMSB8XV2N9MS4Z3DXDDYDW","modified_at":"2026-09-15T09:03:18.034282315Z","published_at":"2024-10-15T21:15:12.837Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-9965","https://security-tracker.debian.org/tracker/CVE-2024-9965"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-9965#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-9965"}],"summary":"Insufficient data validation in DevTools in Google Chrome on Windows prior to 130.0.6723.58 allowed a remote attacker who convinced a user to engage in specific UI gestures to execute arbitrary code v"}