{"action":"Upgrade chromium to 132.0.6834.83-1 or later.","affected":[{"fixed":"132.0.6834.83-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["132.0.6834.83-1"],"id":"tcs_01M5NMSQXQ2C3XFXK849D0E1GE","modified_at":"2026-09-01T20:05:40.013198142Z","published_at":"2025-01-15T11:15:10.383Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-0442","https://security-tracker.debian.org/tracker/CVE-2025-0442"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-0442#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-0442"}],"summary":"Inappropriate implementation in Payments in Google Chrome prior to 132.0.6834.83 allowed a remote attacker who convinced a user to engage in specific UI gestures to perform UI spoofing via a crafted H"}