{"action":"Upgrade chromium to 133.0.6943.126-1~deb12u1 or later.","affected":[{"fixed":"133.0.6943.126-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["133.0.6943.126-1~deb12u1"],"id":"tcs_01M5NMT8BZ5JAASEH9S71N8520","modified_at":"2026-09-01T20:05:40.096756324Z","published_at":"2025-02-19T17:15:14.930Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-0999","https://security-tracker.debian.org/tracker/CVE-2025-0999"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-0999","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-0999"}],"summary":"Heap buffer overflow in V8 in Google Chrome prior to 133.0.6943.126 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}