{"action":"Upgrade chromium to 140.0.7339.207-1 or later.","affected":[{"fixed":"140.0.7339.207-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["140.0.7339.207-1"],"id":"tcs_01M5NMTWDGDH8K33JDJZWMQH80","modified_at":"2026-09-26T08:47:31.426122946Z","published_at":"2025-09-24T17:15:39.753Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-10891","https://security-tracker.debian.org/tracker/CVE-2025-10891"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-10891#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-10891"}],"summary":"Integer overflow in V8 in Google Chrome prior to 140.0.7339.207 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}