{"action":"Upgrade chromium to 141.0.7390.54-1 or later.","affected":[{"fixed":"141.0.7390.54-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["141.0.7390.54-1"],"id":"tcs_01M5NMVCHJ69VG86KF5FVN3RFM","modified_at":"2026-10-08T09:47:24.988672410Z","published_at":"2025-11-06T22:15:39.420Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-11215","https://security-tracker.debian.org/tracker/CVE-2025-11215"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-11215#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-11215"}],"summary":"Off by one error in V8 in Google Chrome prior to 141.0.7390.54 allowed a remote attacker to perform an out of bounds memory read via a crafted HTML page. (Chromium security severity: Medium)"}