{"action":"Upgrade chromium to 141.0.7390.54-1~deb12u1 or later.","affected":[{"fixed":"141.0.7390.54-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["141.0.7390.54-1~deb12u1"],"id":"tcs_01M5NMVCZZH4EXHZZBBYKEFYKD","modified_at":"2026-10-08T09:47:24.845843779Z","published_at":"2025-11-06T22:15:39.657Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-11219","https://security-tracker.debian.org/tracker/CVE-2025-11219"],"severity":{"label":"low","score":3.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-11219","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-11219"}],"summary":"Use after free in V8 in Google Chrome prior to 141.0.7390.54 allowed a remote attacker to potentially perform out of bounds memory access via a crafted HTML page. (Chromium security severity: Low)"}