{"action":"Upgrade chromium to 140.0.7339.80-1~deb12u1 or later.","affected":[{"fixed":"140.0.7339.80-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["140.0.7339.80-1~deb12u1"],"id":"tcs_01M5NMWXV1BK66G5QFP693WWRT","modified_at":"2026-10-08T09:47:25.648497592Z","published_at":"2025-11-08T00:15:35.913Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-12911","https://security-tracker.debian.org/tracker/CVE-2025-12911"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-12911","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-12911"}],"summary":"Inappropriate implementation in Permissions in Google Chrome prior to 140.0.7339.80 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Low)"}