{"action":"Upgrade chromium to 142.0.7444.59-1 or later.","affected":[{"fixed":"142.0.7444.59-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["142.0.7444.59-1"],"id":"tcs_01M5NMXA766AE3QRBV3MBCJ6F0","modified_at":"2026-09-01T20:05:41.047810420Z","published_at":"2025-11-18T00:15:48.230Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-13230","https://security-tracker.debian.org/tracker/CVE-2025-13230"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-13230#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-13230"}],"summary":"Type Confusion in V8 in Google Chrome prior to 142.0.7444.59 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}