{"action":"Upgrade chromium to 143.0.7499.40-1~deb13u1 or later.","affected":[{"fixed":"143.0.7499.40-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["143.0.7499.40-1~deb13u1"],"id":"tcs_01M5NMXGBC6ZBM5K8YMRCQ8PD4","modified_at":"2026-09-01T20:05:41.143938822Z","published_at":"2025-12-02T19:15:46.710Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-13630","https://security-tracker.debian.org/tracker/CVE-2025-13630"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-13630#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-13630"}],"summary":"Type Confusion in V8 in Google Chrome prior to 143.0.7499.41 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}