{"action":"Upgrade chromium to 143.0.7499.40-1~deb12u1 or later.","affected":[{"fixed":"143.0.7499.40-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["143.0.7499.40-1~deb12u1"],"id":"tcs_01M5NMXGKNF75ABKT8TCBWAY9D","modified_at":"2026-09-26T08:47:40.803150306Z","published_at":"2025-12-02T19:15:47.663Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-13631","https://security-tracker.debian.org/tracker/CVE-2025-13631"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-13631","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-13631"}],"summary":"Inappropriate implementation in Google Updater in Google Chrome on Mac prior to 143.0.7499.41 allowed a remote attacker to perform privilege escalation via a crafted file. (Chromium security severity:"}