{"action":"Upgrade chromium to 143.0.7499.40-1~deb12u1 or later.","affected":[{"fixed":"143.0.7499.40-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["143.0.7499.40-1~deb12u1"],"id":"tcs_01M5NMXGY9Z02E62GD2NPMV8A0","modified_at":"2026-09-01T20:05:41.129568621Z","published_at":"2025-12-02T19:15:47.780Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-13632","https://security-tracker.debian.org/tracker/CVE-2025-13632"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-13632","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-13632"}],"summary":"Inappropriate implementation in DevTools in Google Chrome prior to 143.0.7499.41 allowed an attacker who convinced a user to install a malicious extension to potentially perform a sandbox escape via a"}