{"action":"Upgrade chromium to 143.0.7499.40-1~deb12u1 or later.","affected":[{"fixed":"143.0.7499.40-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["143.0.7499.40-1~deb12u1"],"id":"tcs_01M5NMXKB3CZ1RSHD1VYCQ6K47","modified_at":"2026-09-26T08:47:25.272757308Z","published_at":"2025-12-02T19:15:48.623Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-13639","https://security-tracker.debian.org/tracker/CVE-2025-13639"],"severity":{"label":"high","score":8.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-13639","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-13639"}],"summary":"Inappropriate implementation in WebRTC in Google Chrome prior to 143.0.7499.41 allowed a remote attacker to perform arbitrary read/write via a crafted HTML page. (Chromium security severity: Low)"}