{"action":"Upgrade chromium to 143.0.7499.40-1 or later.","affected":[{"fixed":"143.0.7499.40-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["143.0.7499.40-1"],"id":"tcs_01M5NMXKWN0CMSQRKW4P08NCRG","modified_at":"2026-09-01T20:05:41.132631061Z","published_at":"2025-12-02T19:15:48.737Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-13640","https://security-tracker.debian.org/tracker/CVE-2025-13640"],"severity":{"label":"low","score":3.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-13640#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-13640"}],"summary":"Inappropriate implementation in Passwords in Google Chrome prior to 143.0.7499.41 allowed a local attacker to bypass authentication via physical access to the device. (Chromium security severity: Low)"}