{"action":"Upgrade pam-u2f to 1.1.0-1.1+deb12u1 or later.","affected":[{"fixed":"1.1.0-1.1+deb12u1","introduced":"0"}],"component":"pam-u2f","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["1.1.0-1.1+deb12u1"],"id":"tcs_01M5NN5M1SP70A10SS0P1ZHZQ0","modified_at":"2026-09-01T20:05:44.355284892Z","published_at":"2025-01-15T04:15:20.037Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-23013","https://security-tracker.debian.org/tracker/CVE-2025-23013"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-23013","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-23013"}],"summary":"In Yubico pam-u2f before 1.3.1, local privilege escalation can sometimes occur. This product implements a Pluggable Authentication Module (PAM) that can be deployed to support authentication using a Y"}