{"action":"Upgrade znuny to 6.5.13-1 or later.","affected":[{"fixed":"6.5.13-1","introduced":"0"}],"component":"znuny","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["6.5.13-1"],"id":"tcs_01M5NN7ZTDJ0PBQJG7FPNYW1BK","modified_at":"2026-09-01T20:05:44.989734966Z","published_at":"2025-05-12T15:15:59.407Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-26846","https://security-tracker.debian.org/tracker/CVE-2025-26846"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-26846#Debian:13/znuny","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-26846"}],"summary":"An issue was discovered in Znuny before 7.1.4. Permissions are not checked properly when using the Generic Interface to update ticket metadata."}