{"action":"Upgrade chromium to 135.0.7049.52-1 or later.","affected":[{"fixed":"135.0.7049.52-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["135.0.7049.52-1"],"id":"tcs_01M5NN9PWXDX9MHA95VVDADPYS","modified_at":"2026-09-01T20:05:45.619117668Z","published_at":"2025-04-02T01:15:38.283Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-3070","https://security-tracker.debian.org/tracker/CVE-2025-3070"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-3070#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-3070"}],"summary":"Insufficient validation of untrusted input in Extensions in Google Chrome prior to 135.0.7049.52 allowed a remote attacker to perform privilege escalation via a crafted HTML page. (Chromium security s"}