{"action":"Upgrade phpmyadmin to 4:5.2.2-really+dfsg-2 or later.","affected":[{"fixed":"4:5.2.2-really+dfsg-2","introduced":"0"}],"component":"phpmyadmin","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["4:5.2.2-really+dfsg-2"],"id":"tcs_01M5NNBHGSDXGGCBM6D55JZX5M","modified_at":"2026-09-01T20:05:47.076508776Z","published_at":"2025-04-15T05:15:31.007Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-3573","https://security-tracker.debian.org/tracker/CVE-2025-3573"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-3573#Debian:14/phpmyadmin","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-3573"}],"summary":"Versions of the package jquery-validation before 1.20.0 are vulnerable to Cross-site Scripting (XSS) in the showLabel() function, which may take input from a user-controlled placeholder value. This va"}