{"action":"Upgrade chromium to 136.0.7103.113-1 or later.","affected":[{"fixed":"136.0.7103.113-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["136.0.7103.113-1"],"id":"tcs_01M5NNXQGVCEXKZ60C6QYRWKB4","modified_at":"2026-09-01T20:05:52.851289217Z","published_at":"2025-05-14T18:15:33.867Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-4664","https://security-tracker.debian.org/tracker/CVE-2025-4664"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-4664#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-4664"}],"summary":"Insufficient policy enforcement in Loader in Google Chrome prior to 136.0.7103.113 allowed a remote attacker to leak cross-origin data via a crafted HTML page. (Chromium security severity: High)"}