{"action":"Upgrade libtpms to 0.9.2-3.2 or later.","affected":[{"fixed":"0.9.2-3.2","introduced":"0"}],"component":"libtpms","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["0.9.2-3.2"],"id":"tcs_01M5NNZ5Z8MB8DT1A7FFCT99JG","modified_at":"2026-09-01T20:05:53.274681930Z","published_at":"2025-06-10T20:15:24.337Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-49133","https://security-tracker.debian.org/tracker/CVE-2025-49133"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-49133#Debian:14/libtpms","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-49133"}],"summary":"Libtpms is a library that targets the integration of TPM functionality into hypervisors, primarily into Qemu. Libtpms, which is derived from the TPM 2.0 reference implementation code published by the"}