{"action":"Upgrade chromium to 137.0.7151.55-1 or later.","affected":[{"fixed":"137.0.7151.55-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["137.0.7151.55-1"],"id":"tcs_01M5NNZWJ2FH6M1FXRDBHXCY76","modified_at":"2026-09-01T20:05:53.477207578Z","published_at":"2025-05-27T21:15:22.763Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-5067","https://security-tracker.debian.org/tracker/CVE-2025-5067"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-5067#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-5067"}],"summary":"Inappropriate implementation in Tab Strip in Google Chrome prior to 137.0.7151.55 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Low)"}