{"action":"Upgrade chromium to 137.0.7151.55-1 or later.","affected":[{"fixed":"137.0.7151.55-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["137.0.7151.55-1"],"id":"tcs_01M5NP0M4SH8XA2WDTWW34MR14","modified_at":"2026-09-01T20:05:54.166342276Z","published_at":"2025-05-27T21:15:23.823Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-5283","https://security-tracker.debian.org/tracker/CVE-2025-5283"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-5283#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-5283"}],"summary":"Use after free in libvpx in Google Chrome prior to 137.0.7151.55 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: Medium)"}