{"action":"Upgrade qemu to 1:10.0.2+ds-2+deb13u1 or later.","affected":[{"fixed":"1:10.0.2+ds-2+deb13u1","introduced":"0"}],"component":"qemu","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1:10.0.2+ds-2+deb13u1"],"id":"tcs_01M5NP1SWBR1ZZP7THGVY36441","modified_at":"2026-09-01T20:05:54.502613439Z","published_at":"2025-07-25T03:15:33.090Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-54566","https://security-tracker.debian.org/tracker/CVE-2025-54566"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-54566","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-54566"}],"summary":"hw/pci/pcie_sriov.c in QEMU through 10.0.3 has a migration state inconsistency, a related issue to CVE-2024-26327."}