{"action":"Upgrade mediawiki to 1:1.43.5+dfsg-1 or later.","affected":[{"fixed":"1:1.43.5+dfsg-1","introduced":"0"}],"component":"mediawiki","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1:1.43.5+dfsg-1"],"id":"tcs_01M5NP4MQRZQHJZ0HGX5FJB03K","modified_at":"2026-09-01T20:05:55.435222463Z","published_at":"2026-02-03T02:16:07.540Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-61652","https://security-tracker.debian.org/tracker/CVE-2025-61652"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-61652#Debian:14/mediawiki","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-61652"}],"summary":"Vulnerability in Wikimedia Foundation DiscussionTools.This issue affects DiscussionTools: from * before 1.43.4, 1.44.1."}