{"action":"Upgrade chromium to 137.0.7151.119-1 or later.","affected":[{"fixed":"137.0.7151.119-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["137.0.7151.119-1"],"id":"tcs_01M5NP51X8VCACAZKMPY5BXJJK","modified_at":"2026-09-01T20:05:55.553119741Z","published_at":"2025-06-18T19:15:22.277Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-6191","https://security-tracker.debian.org/tracker/CVE-2025-6191"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-6191#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-6191"}],"summary":"Integer overflow in V8 in Google Chrome prior to 137.0.7151.119 allowed a remote attacker to potentially perform out of bounds memory access via a crafted HTML page. (Chromium security severity: High)"}