{"action":"Upgrade chromium to 138.0.7204.92-1 or later.","affected":[{"fixed":"138.0.7204.92-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["138.0.7204.92-1"],"id":"tcs_01M5NP6HGGVPBSNGS3DW2ZDF4K","modified_at":"2026-09-01T20:05:55.989984036Z","published_at":"2025-06-30T22:15:29.873Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-6554","https://security-tracker.debian.org/tracker/CVE-2025-6554"],"severity":{"label":"high","score":8.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-6554#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-6554"}],"summary":"Type confusion in V8 in Google Chrome prior to 138.0.7204.96 allowed a remote attacker to perform arbitrary read/write via a crafted HTML page. (Chromium security severity: High)"}