{"action":"Upgrade chromium to 138.0.7204.49-1~deb12u1 or later.","affected":[{"fixed":"138.0.7204.49-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["138.0.7204.49-1~deb12u1"],"id":"tcs_01M5NP6HZKCFKPNJETWYFBHEDR","modified_at":"2026-09-01T20:05:55.888665564Z","published_at":"2025-06-24T20:15:27.227Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-6556","https://security-tracker.debian.org/tracker/CVE-2025-6556"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-6556","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-6556"}],"summary":"Insufficient policy enforcement in Loader in Google Chrome prior to 138.0.7204.49 allowed a remote attacker to bypass content security policy via a crafted HTML page. (Chromium security severity: Low)"}