{"action":"Upgrade chromium to 138.0.7204.157-1 or later.","affected":[{"fixed":"138.0.7204.157-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["138.0.7204.157-1"],"id":"tcs_01M5NP6JS7QRPNGC1K2JXYNVY9","modified_at":"2026-10-02T08:47:18.868851692Z","published_at":"2025-07-15T18:15:24.533Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-6558","https://security-tracker.debian.org/tracker/CVE-2025-6558"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-6558#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-6558"}],"summary":"Insufficient validation of untrusted input in ANGLE and GPU in Google Chrome prior to 138.0.7204.157 allowed a remote attacker to potentially perform a sandbox escape via a crafted HTML page. (Chromiu"}