{"action":"Upgrade tlp to 1.9.1-1 or later.","affected":[{"fixed":"1.9.1-1","introduced":"0"}],"component":"tlp","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["1.9.1-1"],"id":"tcs_01M5NP7QQG9N2XAZ010Y69R4Y4","modified_at":"2026-09-01T20:05:56.851890418Z","published_at":"2026-01-14T12:16:32.367Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-67859","https://security-tracker.debian.org/tracker/CVE-2025-67859"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-67859","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-67859"}],"summary":"A Improper Authentication vulnerability in TLP allows local users to arbitrarily control the power profile in use as well as the daemon’s log settings.This issue affects TLP: from 1.9 before 1.9.1."}