{"action":"Upgrade mumble to 1.5.735-5+deb13u1 or later.","affected":[{"fixed":"1.5.735-5+deb13u1","introduced":"0"}],"component":"mumble","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["1.5.735-5+deb13u1"],"id":"tcs_01M5NPD0PV5FDRSDHB83NNHWPZ","modified_at":"2026-09-01T20:05:58.608428599Z","published_at":"2026-03-16T14:18:02.610Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-71264","https://security-tracker.debian.org/tracker/CVE-2025-71264"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-71264#Debian:13/mumble","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-71264"}],"summary":"Mumble before 1.6.870 is prone to an out-of-bounds array access, which may result in denial of service (client crash)."}