{"action":"Upgrade chromium to 138.0.7204.157-1 or later.","affected":[{"fixed":"138.0.7204.157-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["138.0.7204.157-1"],"id":"tcs_01M5NPDHA3EYKQXA8XREV8EX5K","modified_at":"2026-09-01T20:04:41.959637238Z","published_at":"2025-07-15T18:15:24.787Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-7657","https://security-tracker.debian.org/tracker/CVE-2025-7657"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-7657#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-7657"}],"summary":"Use after free in WebRTC in Google Chrome prior to 138.0.7204.157 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}