{"action":"Upgrade chromium to 139.0.7258.138-1 or later.","affected":[{"fixed":"139.0.7258.138-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["139.0.7258.138-1"],"id":"tcs_01M5NPEFF0154WVEHP5Z36T91F","modified_at":"2026-09-01T20:05:59.184707482Z","published_at":"2025-08-20T01:15:31.180Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-9132","https://security-tracker.debian.org/tracker/CVE-2025-9132"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-9132#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-9132"}],"summary":"Out of bounds write in V8 in Google Chrome prior to 139.0.7258.138 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}