{"action":"Upgrade chromium to 140.0.7339.80-1~deb13u1 or later.","affected":[{"fixed":"140.0.7339.80-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["140.0.7339.80-1~deb13u1"],"id":"tcs_01M5NPEZ2JM71NCABGRB5C82C9","modified_at":"2026-09-26T08:47:24.621688255Z","published_at":"2025-09-03T17:15:34.987Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2025-9866","https://security-tracker.debian.org/tracker/CVE-2025-9866"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2025-9866#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2025-9866"}],"summary":"Inappropriate implementation in Extensions in Google Chrome prior to 140.0.7339.80 allowed a remote attacker to bypass content security policy via a crafted HTML page. (Chromium security severity: Med"}