{"action":"Upgrade chromium to 144.0.7559.59-1 or later.","affected":[{"fixed":"144.0.7559.59-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["144.0.7559.59-1"],"id":"tcs_01M5NPFQ65S8PGTW61NMSM43DM","modified_at":"2026-10-01T03:00:40.285514549Z","published_at":"2026-01-20T05:16:15.893Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-0904","https://security-tracker.debian.org/tracker/CVE-2026-0904"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-0904#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-0904"}],"summary":"Incorrect security UI in Digital Credentials in Google Chrome prior to 144.0.7559.59 allowed a remote attacker to perform domain spoofing via a crafted HTML page. (Chromium security severity: Medium)"}