{"action":"Upgrade chromium to 155.0.8059.39-1 or later.","affected":[{"fixed":"155.0.8059.39-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["155.0.8059.39-1"],"id":"tcs_01M5NPP6NM26X6J99R32P9YWM2","modified_at":"2026-10-24T05:00:10.406499455Z","published_at":"2026-10-06T19:17:47.640Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-106212","https://security-tracker.debian.org/tracker/CVE-2026-106212"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-106212#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-106212"}],"summary":"Incorrect authorization in Autofill in Google Chrome prior to 155.0.8059.39 allowed a remote attacker leveraging social engineering to obtain sensitive information via a crafted HTML page. (Chromium s"}