{"action":"Upgrade chromium to 155.0.8059.39-1 or later.","affected":[{"fixed":"155.0.8059.39-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["155.0.8059.39-1"],"id":"tcs_01M5NPP8GKQH14YWSM92143GNF","modified_at":"2026-10-24T05:00:13.357464764Z","published_at":"2026-10-06T19:17:48.347Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-106217","https://security-tracker.debian.org/tracker/CVE-2026-106217"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-106217#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-106217"}],"summary":"Missing authorization in Google Lens in Google Chrome prior to 155.0.8059.39 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a crafted HTML page. (Chro"}