{"action":"Upgrade chromium to 155.0.8059.39-1~deb12u1 or later.","affected":[{"fixed":"155.0.8059.39-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["155.0.8059.39-1~deb12u1"],"id":"tcs_01M5NPR2GXT1P6FDE7H8G1GJRK","modified_at":"2026-10-24T05:00:32.714316326Z","published_at":"2026-10-06T19:18:06.523Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-106374","https://security-tracker.debian.org/tracker/CVE-2026-106374"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-106374","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-106374"}],"summary":"Type confusion in V8 in Google Chrome prior to 155.0.8059.39 allowed a remote attacker to execute arbitrary code inside the sandbox via a crafted HTML page. (Chromium security severity: Low)"}