{"action":"Upgrade chromium to 155.0.8059.39-1 or later.","affected":[{"fixed":"155.0.8059.39-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["155.0.8059.39-1"],"id":"tcs_01M5NPRNNG1EGSN1R9RE2SHPB5","modified_at":"2026-10-24T05:00:37.914055871Z","published_at":"2026-10-06T19:18:12.007Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-106422","https://security-tracker.debian.org/tracker/CVE-2026-106422"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-106422#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-106422"}],"summary":"Incorrect authorization in API in Google Chrome prior to 155.0.8059.39 allowed a remote attacker to bypass web origin policy via a crafted HTML page. (Chromium security severity: Low)"}