{"action":"Upgrade chromium to 149.0.7827.53-1 or later.","affected":[{"fixed":"149.0.7827.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.53-1"],"id":"tcs_01M5NPW3DW2A1CMXVXKYDS2PZK","modified_at":"2026-10-01T03:01:11.123200668Z","published_at":"2026-06-04T23:16:56.230Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-10937","https://security-tracker.debian.org/tracker/CVE-2026-10937"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-10937#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-10937"}],"summary":"Inappropriate implementation in Passwords in Google Chrome prior to 149.0.7827.53 allowed a remote attacker to bypass same origin policy via a crafted HTML page. (Chromium security severity: High)"}