{"action":"Upgrade chromium to 149.0.7827.53-1 or later.","affected":[{"fixed":"149.0.7827.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.53-1"],"id":"tcs_01M5NPZA9QDCH5DX2CC45H2NQP","modified_at":"2026-10-01T03:01:17.776646348Z","published_at":"2026-06-04T23:17:04.613Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11008","https://security-tracker.debian.org/tracker/CVE-2026-11008"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11008#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11008"}],"summary":"Insufficient validation of untrusted input in WebAppInstalls in Google Chrome prior to 149.0.7827.53 allowed a remote attacker who had compromised the renderer process to leak cross-origin data via a"}