{"action":"Upgrade chromium to 155.0.8059.79-1~deb13u1 or later.","affected":[{"fixed":"155.0.8059.79-1~deb13u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["155.0.8059.79-1~deb13u1"],"id":"tcs_01M5NPZPVD14TR19H4F9DJMG8J","modified_at":"2026-10-24T05:00:40.923001363Z","published_at":"2026-10-13T22:17:35.833Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-110159","https://security-tracker.debian.org/tracker/CVE-2026-110159"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-110159#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-110159"}],"summary":"Incorrect authorization in Updater in Google Chrome prior to 155.0.8059.79 allowed a local attacker to execute arbitrary code outside the sandbox via a local program. (Chromium security severity: High"}