{"action":"Upgrade chromium to 149.0.7827.53-1 or later.","affected":[{"fixed":"149.0.7827.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.53-1"],"id":"tcs_01M5NQ29T0MR6EXSMYW83PRBXA","modified_at":"2026-10-01T03:01:22.551416233Z","published_at":"2026-06-04T23:17:14.160Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11092","https://security-tracker.debian.org/tracker/CVE-2026-11092"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11092#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11092"}],"summary":"Insufficient policy enforcement in DevTools in Google Chrome prior to 149.0.7827.53 allowed an attacker who convinced a user to install a malicious extension to perform privilege escalation via a craf"}