{"action":"Upgrade chromium to 149.0.7827.53-1~deb12u1 or later.","affected":[{"fixed":"149.0.7827.53-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["149.0.7827.53-1~deb12u1"],"id":"tcs_01M5NQ2K5EXX7QSQGKXKKYY5GY","modified_at":"2026-10-01T03:01:24.581661455Z","published_at":"2026-06-04T23:17:16.383Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11108","https://security-tracker.debian.org/tracker/CVE-2026-11108"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11108","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11108"}],"summary":"Inappropriate implementation in NFC in Google Chrome on Android prior to 149.0.7827.53 allowed a remote attacker to perform privilege escalation via a crafted HTML page. (Chromium security severity: M"}