{"action":"Upgrade chromium to 149.0.7827.53-1 or later.","affected":[{"fixed":"149.0.7827.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.53-1"],"id":"tcs_01M5NQ3X6D3VC0C6VE9KQ8B66R","modified_at":"2026-10-01T03:01:24.880431205Z","published_at":"2026-06-04T23:17:21.377Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11150","https://security-tracker.debian.org/tracker/CVE-2026-11150"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11150#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11150"}],"summary":"Inappropriate implementation in XML in Google Chrome prior to 149.0.7827.53 allowed a remote attacker to inject arbitrary scripts or HTML (UXSS) via a crafted HTML page. (Chromium security severity: M"}