{"action":"Upgrade chromium to 149.0.7827.53-1~deb12u1 or later.","affected":[{"fixed":"149.0.7827.53-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["149.0.7827.53-1~deb12u1"],"id":"tcs_01M5NQ4084XGTE7WW442Q89DZP","modified_at":"2026-10-01T03:01:30.416363892Z","published_at":"2026-06-04T23:17:22.183Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11157","https://security-tracker.debian.org/tracker/CVE-2026-11157"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11157","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11157"}],"summary":"Script injection in Accessibility in Google Chrome prior to 149.0.7827.53 allowed an attacker who convinced a user to install a malicious extension to inject arbitrary scripts or HTML (UXSS) via a cra"}