{"action":"Upgrade chromium to 149.0.7827.53-1 or later.","affected":[{"fixed":"149.0.7827.53-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["149.0.7827.53-1"],"id":"tcs_01M5NQ5THSB9Z8J5VQG8JHTP6X","modified_at":"2026-10-01T03:01:42.227290962Z","published_at":"2026-06-04T23:17:31.167Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2026-11233","https://security-tracker.debian.org/tracker/CVE-2026-11233"],"severity":{"label":"medium","score":4.7},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2026-11233#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2026-11233"}],"summary":"Insufficient policy enforcement in FoldableAPIs in Google Chrome prior to 149.0.7827.53 allowed a remote attacker who had compromised the renderer process to bypass same origin policy via a crafted HT"}